PackagesToRetire

this page collects info which packages should be retired:

  • squidguard, maybe replace with ufdbguard
  • apache and its modules
        • htdig
        • mod_dav
        • mod_gzip
        • mod_jk
        • mod_ldap
        • mod_php4_core
        • mod_php5
        • pm_speedycgi
        • sqwebmail
  • berkely db 3.3
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License